Retour du thème original du blog

Parce que avec les températures actuelles, pas moyen de se croire en hiver.

Hier soir j’ai été attaqué par un moustique… AU MOIS DE JANVIER ?!?

Cordialement,
Aymeric Jacquet

Be Sociable, Share!

Articles similaires

    None Found

10 Commentaires pour Retour du thème original du blog

  • idem ici (à Marseille).
    Je ne supporte pas beaucoup l’odeur d’insecticide et je pratique plutôt la ‘frappe chirurgicale’ : une seule giclée entre les yeux…
    La nuit précédente a été gâchée par une chasse au moustique. il (enfin elle puisque ce sont les femelles qui piquent) venait me voler au raz des oreilles mais filait se planquer quand j’allumais et que j’attrapais la bombe. J’ai fini par gazer la chambre, fermer la porte et aller dormir sur le canapé !
    sales bêtes, j’ai été relativement tranquille l’été et c’est maintenant qu’ils se manifestent :(

    Le 5 janvier 2007 à 10 h 29 min

  • J’aimais bien ton ancien thème :(

    Le 5 janvier 2007 à 11 h 59 min

  • Aymeric Jacquet

    @LeGizz : tu veux parler du thème de Noël ?

    Le 5 janvier 2007 à 12 h 09 min

  • MiKE

    Je t’échange mes cucarachas contre tes moustiques ;o

    Le 6 janvier 2007 à 10 h 20 min

  • Yep le thème de noël. J’aimais bien le coté "épuré"

    hors sujet : je ne reçois jamais les notifications de réponse aux commentaires.
    … et j’ai coché la tite case ;)

    Le 6 janvier 2007 à 18 h 14 min

  • Aymeric Jacquet

    @LeGizz : Pour tous les billets? La notifications aux commentaires est propre à chaque billet je crois, donc tu ne recevra une notification que pour les billets ou tu es abonné.

    Le 8 janvier 2007 à 8 h 06 min

  • Je me suis déjà abonné à plusieurs billets sans recevoir aucune notifications…
    Je te dirai sur les prochains posts si cela s’arrange.

    Le 8 janvier 2007 à 15 h 34 min

  • Aymeric Jacquet

    Etrange cette histoire, ça fonctionnait au départ, bon je vais creuser le problème.

    D’autres personnes ont des soucis avec le notificateur (cherchez pas c’est comme bravitude… désolé ça m’a échapé) ?

    Le 9 janvier 2007 à 11 h 59 min

  • Le problème persiste. j’ai testé sur ton dernier billet et je n’est pas été averti du nouveau commentaire.

    Le 9 janvier 2007 à 20 h 49 min

  • Aymeric Jacquet

    Alors ça… un truc étrange, le plugin apparaissait bien dans la page outils, mais plus dans la page gestionnaires des plugins.

    Je retente l’installation pour voir j’ai ré-uploadé tous les fichiers modifiés. Autrement je sens que je vais aller embêter un Eric Dupin moi.

    Le 9 janvier 2007 à 21 h 09 min